Topic: Codeigniter & xajax

Hello,

i cant use xajax with codeigniter 3.x .

Can you help me?